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Best Image Treatments for Documentary Photography
A Photoshop Process Companion Grounded in Primary Historical Sources

Compiled from primary sources including:
Ansel Adams • Richard Leach Maddox • Hurter & Driffield • Emmet Gowin
Jonathan Bailey • The Oxford Handbook of Qualitative Research • Smarthistory
& The Historic New Orleans Collection


Preface: On Treating the Documentary Image

Documentary photography has always walked a tightrope between truth and interpretation. The camera records; the photographer — and in post-production, the image processor — shapes what that recording communicates. This book argues that great documentary image treatment is not cosmetic decoration but a continuation of an artistic and technical tradition stretching back more than 150 years, anchored in the chemistry of silver halides, the discipline of tonal visualization, and the craft of the darkroom.

The ten treatments gathered here are not arbitrary aesthetic choices. Each one is rooted in a specific historical or chemical primary source: the sensitometry studies of Hurter and Driffield (1881–1903); Ansel Adams and Fred Archer’s Zone System (1939–40); Richard Leach Maddox’s gelatin silver breakthrough (1871); Jonathan Bailey’s split-toning formulae from the 19th and early 20th centuries; and modern scholarship from the Oxford Handbook of Qualitative Research, the Historic New Orleans Collection, and Smarthistory.

Throughout, the book provides Photoshop-ready process guides, Camera Raw parameter tables, and workflow notes that translate analogue darkroom logic into reproducible digital sequences. The guiding principle is restraint: a documentary treatment succeeds when the viewer feels the weight of reality, not the hand of the editor.
"An expressive image involves the arrangement and rendering of various scene elements according to the photographer’s desire."
— Ansel Adams, The Negative, 1981 (primary source)

The ten treatments are presented in order of historical depth, from the foundational Zone System tonal mapping that precedes all other decisions, through silver gelatin emulation, film grain physics, split-toning chemistry, and the subtler colour-grading approaches that define contemporary documentary work. Each chapter closes with a Primary Source Panel crediting the original technique and a Photoshop Workflow Summary for immediate application.



TREATMENT 01
Zone System Tonal Mapping
The Adams–Archer Foundation, 1939–40
Historical Foundation
No treatment matters more to documentary photography than the control of tonal range. Before a single slider is moved in Photoshop, the documentary photographer must understand how the scene’s tones will translate into the final image. This is the core teaching of the Zone System, codified by Ansel Adams and Fred Archer at the Art Center School in Los Angeles between 1939 and 1940.
"The Zone System is a photographic technique for determining optimal film exposure and development, formulated by Ansel Adams and Fred Archer… The technique is based on the late 19th-century sensitometry studies of Hurter and Driffield."
— Wikipedia, Zone System (primary research, citing Adams’s own acknowledgment in ‘The Negative’, 1981)

Adams divided the visible tonal gradation into eleven zones, numbered 0 through X in Roman numerals. Zone 0 is pure black with no printable detail; Zone X is pure white with no detail. For documentary work, the critical working range is Zones III through VII — the region in which textured shadow detail, mid-tones, and bright highlights with texture all coexist.
"The zone system divides a scene into 10 zones on the tonal scale… Every zone differs from the one before it by 1 stop, and from the one following it by 1 stop."
— Envato Tuts+, Understanding & Using Ansel Adams’ Zone System

Adams’s fundamental instruction was: “Expose for the shadows; develop for the highlights.” In digital terms, this translates to the contemporary practice of “Exposing to the Right” (ETTR) — slightly overexposing to preserve shadow texture in the RAW file, then pulling back highlights in post-processing.
"In digital terms, we now say ‘expose to the right (ETTR),’ referring to the histogram… We slightly overexpose the image in order to assure correct density in shadow areas, without clipping the highlights."
— Raymond Parker Photography, Looking Back (and Forth) at Ansel Adams’ Zone System
Why It Matters for Documentary
Documentary images must hold information across the full tonal range because they testify to events. An image that clips its shadows loses testimony; one that blows out highlights loses context. The Zone System provides a systematic language for pre-visualising exposure so that the final image retains all relevant evidence.
"Photographs are taken for different purposes… Photos can be great primary sources, but they require more than a quick glance. To get the most out of an image, the researcher needs to engage with image and ‘read’ it in a critical way… Was the photo edited, cropped, or colorized? What did that change?"
— Minnesota Historical Society Library, Images as Primary Sources
Photoshop Workflow: Zone System Tonal Mapping
1. Open Camera Raw. On the Light panel, set Exposure to place your key mid-tone at Zone V.
1. Drag Shadows right to protect Zone III–IV texture. Drag Highlights left to recover Zone VII–VIII.
1. Use the Tone Curve panel. In the Point Curve, add two control points: lift Zone III slightly and compress Zone VIII slightly.
1. Open Photoshop. Add a Levels adjustment layer. Confirm that the black point (Input Level 0) corresponds to Zone 0 — not crushed blacks.
1. Add a Curves adjustment layer named ‘Zone Contrast’. Create an S-curve spanning only Zones III–VII. Do not extend contrast into Zones I–II or VIII–X.
1. Use the Histogram palette to verify: no clipping at either end. Shadow detail must show grain; highlight detail must show texture.
Primary Source Principle  Adams used a spot photometer to assign scene segments to tonal zones before releasing the shutter. Replicate this in Photoshop with the Info panel’s eyedropper tool: check your key shadow point (target 20–30% luminosity) and key highlight (target 70–80%).



TREATMENT 02
Silver Gelatin Emulation
The Maddox–Bennett Process, 1871–1878
Historical Foundation
The silver gelatin print is the mother of all serious black-and-white photography. Invented by Richard Leach Maddox in 1871 and significantly improved by Charles Harper Bennett in 1878, the process coats light-sensitive silver halides suspended in gelatin onto paper or glass. It became the dominant photographic process of the 20th century and the substrate on which virtually all documentary photography of the modern era was printed.
"The gelatin silver print is the most commonly used chemical process in black-and-white photography, and is the fundamental chemical process for modern analog color photography."
— Wikipedia, Gelatin Silver Print (primary process record)

The process yields a characteristic visual signature: a four-layer structure of paper base, baryta, gelatin binder, and a protective overcoat. It is this multi-layer physics that produces the medium’s unique tonal depth — deep blacks that are never fully opaque, and whites that retain a creamy luminosity.
"A silver gelatin photograph has no inks or pigments. It consists of microscopic silver particles bound in a layer of gelatin. This makes for a lasting image proven by the 150-year history of the process. Visually silver gelatin yields uniquely neutral black-and-white images with deep blacks and subtle nuances."
— Mikael Siirila, The Silver Gelatin Process (practitioner primary source)

Critically for the Photoshop practitioner, the emulsion’s tonal character is cool by default — blue-black and white — but shifts toward warmer browns or metallic purple depending on the paper stock and chemical process used. This is not mere mood; it is physics.
"Developing out prints generally render cool tone black and white images. Yet, they may also have warmer tones or a metallic appearance depending on the type of paper or chemical process used."
— University of Texas Rio Grande Valley, Silver Gelatin Prints (1870s to the present)
Photoshop Workflow: Silver Gelatin Emulation
1. Convert to black-and-white using a Black & White adjustment layer. For a classic documentary neutral, set: Reds +40, Yellows +60, Greens +40, Cyans +20, Blues +10, Magentas +20. This maps skin tones to mid-tone richness as the silver emulsion did.
1. Add a Curves layer. Target the deep shadows: bring Zone II (approx. 15–18% luminosity) up by 3–5 points. This prevents fully crushed blacks, preserving the gelatin’s characteristic non-opaque shadow base.
1. Add a Hue/Saturation adjustment layer set to Colorize. Set Hue to 200–210 (blue-grey), Saturation to 4–7, Lightness +2. This creates the cool ‘blue-black’ of developed-out gelatin silver.
1. Optional warm variant: instead of step 3, set Hue to 35–45, Saturation 6–9 to emulate warm-tone Kodak Ektalure or Ilford WT papers.
1. Apply a subtle Grain filter (Filter > Camera Raw Filter > FX tab) with Grain Amount 8–12, Size 20–25, Roughness 45–55. This replicates silver halide crystal structure.
Primary Source Principle  The baryta layer in traditional gelatin silver paper creates a luminous, slightly off-white paper base. In Photoshop: on a new solid colour layer at the bottom of your stack, use Colour Picker to set a slightly warm off-white (#F5F2EE rather than #FFFFFF) and blend at Multiply 100%.



TREATMENT 03
Authentic Film Grain Simulation
Kodak, Ilford & the Physics of Silver Halide Crystal Structure
Historical Foundation
Film grain is not an imperfection. It is a physical record of the silver halide crystals that captured the light in the first place. Understanding grain physics is essential to applying it authentically in a documentary context, where synthetic grain immediately reads as affectation.
Three distinct grain signatures dominate documentary film history. Kodak Tri-X (ASA 400) was the workhorse of photojournalism from the 1950s through the 1990s — bold, clumping grain that becomes most visible in shadows. Ilford HP5 Plus gives a finer, more even grain at comparable speeds. Kodak Portra 400, used for documentary colour work, provides warm tones, natural skin rendering, and what practitioners describe as ‘organic’ grain that integrates into the image rather than sitting on top of it.
"Kodak Portra 400/800 — warm tones, natural skin rendition, authentic film grain. Best for documentary, street, and portrait work."
— FilterGrade, Documentary Preset Analysis

The critical distinction between authentic and synthetic grain is size-luminosity correlation: in real film, grain is largest and most visible in the mid-shadows (Zone III–IV) and virtually invisible in the brightest highlights. Most digital grain filters apply grain uniformly across all tones, which immediately looks wrong to trained eyes.
Photoshop Workflow: Luminosity-Linked Grain
1. Merge a copy of your image to a new layer (Shift+Ctrl+Alt+E). Name it ‘Grain Layer’.
1. Go to Filter > Camera Raw Filter. In the FX panel, set Grain Amount 0. Click OK (we will add grain manually for full control).
1. Return to Photoshop. With the Grain Layer selected, go to Filter > Noise > Add Noise. Check ‘Gaussian’ and ‘Monochromatic’. Amount: 3.5–4.5% for 400 ISO stock simulation. Click OK.
1. Apply Filter > Blur > Gaussian Blur at 0.4–0.6px to slightly soften the noise, replicating the gelatin diffusion of silver crystals.
1. To link grain to shadow tones: open the Blending Options of this layer. In the ‘Blend If’ section, drag the right (light) handle of ‘This Layer’ from 255 to approximately 220. Alt-click to split it, pulling the inner handle to 180. This fades grain out in highlights.
1. Set the Grain Layer blend mode to ‘Soft Light’ at 65–80% opacity.
Primary Source Principle  Ilford notes that a high-speed 35mm film ‘has a very noticeable, chunky grain, which when adequately exposed, looks terrific’ and warns that underexposure causes it to ‘lose its texture and look flat’ (The Darkroom, primary product documentation). This should guide your Blend If settings: grain should strengthen in mid-shadows, not in underexposed blacks.



TREATMENT 04
Split-Toning
Gold & Selenium Chemistry, 19th Century to Present
Historical Foundation
Split-toning is among the most sophisticated treatments available to the documentary photographer, and it has roots extending to the 19th century. In the darkroom, split-toning occurs when a print is partially toned so that shadows and highlights shift toward different colours, creating a visual depth that a neutral grey-scale cannot achieve.
"I utilize formulae from the late 19th and early 20th centuries that allow for color shifts according to the depth of silver on the print’s surface. I think of it as a topographical readout of the print’s silver density, rendered in color."
— Jonathan Bailey, Split-Toning: Processes and Procedures, AlternativePhotography.com (primary practitioner source)

The mechanism is elegant: toning chemistry responds differently to the varying densities of silver deposited by the original exposure. Shadows, with their high silver density, accept toner more readily than highlights. This produces a natural split where cool shadows and warm highlights (or the reverse) coexist in a single print.
"These two different size molecules respond to toners differently and at different rates and this enhances their ability to split when toned."
— Jonathan Bailey, citing Emmet Gowin (Princeton) on silver-chloride particle size and colour perception, AlternativePhotography.com

The visual effect is not merely beautiful: it serves documentary truth by anchoring shadows and highlights to distinct emotional registers. Shadow cool suggests objectivity; highlight warmth suggests human presence. This is precisely the tension that defines the best documentary work.
"[Split-toning] can create an unexpected and subtle sense of spatial ambiguity. Some photographers claim that split-toning can unify objects within a composition and give it added depth."
— Robert Hirsch, cited in Bailey, AlternativePhotography.com
Photoshop Workflow: Authentic Split-Toning
1. Convert your image to black-and-white (as per Treatment 02). Apply a Silver Gelatin base if desired.
1. In Camera Raw Filter: open the Color Grading panel. Set Shadows Hue to 215–225 (blue-grey) and Saturation 8–12. Set Highlights Hue to 35–40 (warm amber) and Saturation 6–10. Leave Midtones neutral.
1. Back in Photoshop: add a Color Balance adjustment layer. In the Shadows range, add +3–5 Cyan and –2 to –4 Red. In the Highlights range, add +3–4 Red and +2–3 Yellow.
1. To precisely replicate gold-toning (which affects shadows heavily): add a Selective Color layer. Select Blacks. Add ‒10 to ‒15 Cyan and +5 to +8 Magenta. This pushes deep shadow blacks toward the warm-blue-black of gold-toned gelatin silver.
1. Reduce the opacity of the Color Balance layer to 60–75% to prevent the split from reading as stylistic rather than photographic.
Primary Source Principle  Bailey notes that ‘choice of papers, developers, and even the fixer’ all affect split-toning results, and that ‘cold tone papers (Ilford Multigrade, Kodak Polycontrast)’ respond very differently from warm-tone papers (Kodak Ektalure, Ilford Multigrade WT). Translate this in Photoshop by beginning with either a cool-biased (step 3 Shadows: +Cyan) or warm-biased base (step 3 Highlights: +Red/Yellow) before splitting.



TREATMENT 05
Selenium Toning Emulation
Adams’ Darkroom Finish for Archival Depth
Historical Foundation
Of all the chemical toners used in the history of black-and-white photography, selenium is the most closely associated with fine-art documentary and landscape photography. Ansel Adams used selenium toning systematically as both an archival preservative and a tonal expander.
"Adams generally used selenium toning when processing prints. Selenium toner acts as a preservative and can alter the color of a print, but Adams used it subtly, primarily because it can add almost a full zone to the tonal range of the final print, producing richer dark tones that still hold shadow detail."
— Wikipedia, Zone System (citing Adams, The Print, primary source)

This is the key characteristic of selenium toning that makes it ideal for documentary work: it does not shift colour dramatically, but it deepens the shadow zones by approximately one full stop while preserving detail within them. The effect is a print that appears richer and more three-dimensional without appearing manipulated.
In digital terms, selenium emulation is the most invisible of all toning treatments — a quality that makes it supremely suited to documentary photography, where visible stylisation damages credibility.
Photoshop Workflow: Selenium Toning Emulation
1. After completing your base black-and-white conversion, add a Curves adjustment layer named ‘Selenium Shadow Depth’.
1. On the Curves panel, click the ‘RGB’ channel dropdown and select ‘Blue’. In the shadow region (input 0–60), drag the curve slightly upward — approximately +4 to +6 points. This adds the cool bluish note to deep blacks characteristic of dilute selenium.
1. Switch to the ‘Red’ channel. In the same shadow region, pull the curve down by –2 to –3 points. This pushes deep shadows slightly away from warm towards neutral–cool.
1. Now the critical step: on the RGB channel, add a control point at approximately Zone IV (30–35% luminosity). Pull this point down by 8–12 points. This is the ‘extra zone of shadow depth’ Adams prized in selenium — it deepens the lower mid-shadows without crushing the blacks.
1. Reduce the opacity of this Curves layer to 55–70%. Stack above your Silver Gelatin layer from Treatment 02.
Primary Source Principle  Adams used selenium ‘subtly.’ The Photoshop practitioner should do the same. A before/after toggle that reveals a clearly different image means the toning is too heavy. The test: does the image look ‘more real’ or ‘more toned’? It should always be the former.



TREATMENT 06
Matte Black & White Desaturation
The Controlled Removal of Colour Information
Historical Foundation
The conversion of a colour documentary photograph to black and white is not the removal of colour but its translation. Every desaturation decision is a tonal decision: how skin maps to grey, how sky separates from cloud, how red signage competes with green foliage. The wrong conversion is as misleading as the wrong exposure.
Adams’s approach involved visualising the final print before the shutter was released — imagining which tones would separate, which would merge, and using filters on the lens to shape those relationships. In the digital darkroom, the Black & White adjustment layer replaces the lens filter but follows identical logic.
"Adams’s approach involved anticipating how a scene would translate into a black-and-white photograph, considering factors like light, shadow, texture, and contrast… Visualization allowed Adams to meticulously plan each shot, ensuring the final print aligned with his artistic vision."
— Digital Dimensions and Beyond, Visualization Tools for Photographers (citing Adams primary lectures)

The ‘matte’ quality in fine documentary black-and-white — as opposed to the high-gloss contrast of commercial black-and-white — comes from two historical sources: the naturally matte surface of fibre-based paper (matting agents were built into baryta layers from the 1890s), and the deliberate use of reduced-contrast printing in the tradition of W. Eugene Smith, Dorothea Lange, and Walker Evans.
"Matting agents, textured papers, and thin baryta layers that were not heavily calendering produced a low-gloss and textured appearance."
— Wikipedia, Gelatin Silver Print (primary process record)
Photoshop Workflow: Matte Black & White
1. Add a Black & White adjustment layer. For neutral documentary rendition, begin with the ‘Infrared’ preset, then dial reds back to +40–45, yellows to +55–60. This prevents skin tones from going too pale.
1. Add a Curves adjustment layer. At the very bottom of the curve (Zone 0 input), raise the output to 8–12. This lifts the absolute black off true zero, creating the matte ‘lifted black’ characteristic of fibre-based paper.
1. At the top of the curve (Zone X input), lower the output to 245–248. This prevents the brightest highlights from becoming pure white. The image now has a slightly compressed tonal envelope — documentary restraint.
1. Add a Solid Colour fill layer at the very top of your stack. Choose a very desaturated warm grey (#E8E4DF). Set this layer to Soft Light blend mode at 8–15% opacity. This adds a faint paper-base warmth consistent with fibre paper stocks.
1. Apply a very subtle vignette using the Camera Raw Filter > Effects panel: Vignette Amount –5 to –8, Midpoint 50, Roundness +20, Feather 80. This replicates the natural light fall-off of the enlarger’s lens in a traditional darkroom.
Primary Source Principle  The key distinction between documentary matte and commercial black-and-white is restraint at both ends of the tonal scale. Documentary photography preserves midtone separation; commercial black-and-white typically crushes shadows and blows highlights for drama. The primary source principle here is Adams’s own definition: ‘an expressive image involves the arrangement and rendering of various scene elements according to the photographer’s desire.’ In documentary, the photographer’s desire is transparency, not spectacle.



TREATMENT 07
High-Contrast Push Processing Emulation
N+ Development, Tri-X at 1600 & Photojournalism Tradition
Historical Foundation
Push processing — extending film development beyond the normal time to compensate for underexposure — is the signature technique of crisis photojournalism. Available light in courtrooms, hospital wards, and conflict zones was frequently insufficient for the 400 ISO stocks that dominated the field. Photographers pushed their film to 1600, 3200, or even 6400, accepting greater grain and contrast as the price of usable images.
Adams described the underlying principle in the Zone System’s concept of ‘plus development’ (N+). When a scene of low contrast is subjected to extended development, its tonal scale expands — highlights are boosted relative to shadows — and micro-contrast within each zone increases. The result is an image that reads with heightened urgency.
"If the negative for a high-contrast scene is given normal development, desired detail may be lost in either shadow or highlight areas, and the result may appear harsh. However, development can be reduced so that a scene element placed on Zone IX is rendered as Zone VIII in the print; this technique is known as contraction."
— Wikipedia, Zone System (citing Adams primary technique)

In push processing, the reverse applies: N+ development expands low-contrast scene tones, lifts shadow density, and produces the characteristic ‘gritty’ quality associated with conflict and social documentary photography from the 1950s through the 1990s.
Photoshop Workflow: Push Processing Emulation
1. Begin with your standard documentary base. Add a Curves adjustment layer named ‘Push Contrast N+1’.
1. On the RGB curve: pull Zone VI (approx. 60% luminosity) up by 12–18 points. Pull Zone III down by 8–12 points. This is the characteristic ‘pushed’ S-curve: expanded upper mid-tones, deeper lower mid-tones.
1. Add a Black & White adjustment layer if working in colour. Set Yellows and Reds +5 to +10 above the standard value — skin tones should be slightly brighter than natural, as push processing tends to over-develop warm tones.
1. Apply a Grain filter with Amount 18–25, Size 30–40, Roughness 60–70 to simulate the enlarged crystal structure of a pushed high-speed emulsion.
1. Optionally, use Filter > Other > High Pass at 0.8–1.2px, blend at Soft Light 20–30%. This sharpens edges — replicating the increased acutance of overdeveloped negatives.
Primary Source Principle  Adams’s N+1 development rule called for a 25% extension of development time. The digital equivalent is a 25% more aggressive Curves adjustment than your normal documentary curve. Use the Curves panel’s histogram display to ensure you stay within the ‘held’ range at both ends — push processing does clip some shadow detail, but good photojournalists accepted this as authentic, not failed.



TREATMENT 08
Environmental Colour Grading
Cinematic Naturalism & the Cinematographer’s Approach
Historical Foundation
Not all documentary photography is black-and-white. The great colour documentary tradition — from the Farm Security Administration’s early Kodachrome work, through the National Geographic era of 64 ISO colour slide film, through contemporary digital documentary — requires an equally principled approach to colour: environmental grading that enhances the photograph’s truthfulness rather than its beauty.
Environmental colour grading takes its cue from the actual light conditions of the scene. Indoor tungsten light is warm; overcast northern light is cool and slightly magenta-deficient; open shade on a sunny day is strongly blue. Authentic documentary colour grading makes these qualities explicit rather than correcting them toward a neutral standard.
"Kodachrome 64 — rich color saturation and distinct micro-contrast for that ‘National Geographic’ look. Ideal for editorial and documentary photography."
— FilterGrade, Film Stock Analysis

The key principle distinguishing documentary environmental grading from commercial colour correction is directionality: in documentary work, the grader moves the image toward the truth of the light present at the moment of capture, not away from it. This requires knowledge of the original scene conditions and a willingness to preserve their character — even if that character is unflattering.
"Photographs help others understand how societies are culturally and socially [constructed]… photography has been used as a tool for the exploration of society."
— PMC / National Institutes of Health, The Visual Vernacular: Embracing Photographs in Research (peer-reviewed primary source)
Photoshop Workflow: Environmental Colour Grading
1. In Camera Raw Filter: under the White Balance panel, preserve the original white balance from the RAW file. If the image is already developed, use an Eyedropper reading from a known-neutral area to identify the actual scene colour temperature.
1. Open the HSL panel. Identify the dominant environmental hue (sky, skin, vegetation). Reduce its saturation by 8–15%. This prevents any single colour from dominating and draws the image back toward naturalism.
1. In the Tone Curve panel, navigate to individual colour channels. On the Blue channel, in the shadow region, add +3–5 points to preserve the atmospheric scatter present in outdoor shadow areas.
1. Use the Color Grading panel with extreme subtlety: Shadows Hue toward the actual shadow colour of the scene; Highlights Hue toward the actual key light colour. Saturation of each should not exceed 8–10.
1. Apply Camera Raw’s Calibration panel as a final step. A slight pull toward green on the Green Primary (Hue –3 to –5) warms and naturalises a cool digital sensor response. This replicates the way Kodachrome 64’s green layer responded to natural light.
Primary Source Principle  Fuji 400’s cooler tones and subtle greens are documented as producing ‘dreamy, slightly muted film’ results. The Photoshop equivalent is Camera Raw Calibration: reduce Red Primary saturation by 8–10 and pull Green Primary hue slightly toward +3 to +5. The result softens the digital sensor’s characteristically high saturation toward the analogue film’s organic restraint.



TREATMENT 09
Duotone & Photographic Tritone
The Graphic Arts Tradition & Lith Printing
Historical Foundation
Duotone printing — the combination of two ink colours to extend the tonal range of a halftone reproduction — has its origins in commercial printing and graphic arts. In the photographic tradition, its nearest equivalent is lith printing: a radically different darkroom process in which silver gelatin paper is developed in highly diluted lith developer, creating extreme separation between shadows and highlights with a characteristic warm-toned, almost luminous quality.
"Lith printing has different rules… Infectious development [is the] mechanism in lith printing. Establish a base exposure time. Develop to resolve the black."
— Douglas Ethridge, Silver Gelatin In the Digital Age (Focal Press / Routledge, 2023 — primary technical source)

In Photoshop, the Duotone mode (Image > Mode > Duotone) provides direct access to this tradition, allowing the photographer to combine a shadow ink and a highlight ink to extend tonal range beyond single-channel black-and-white. For documentary use, the most powerful application is a restrained warm-shadow, cool-highlight duotone that echoes the split-toning chemistry of the darkroom without appearing stylised.
The documentary application of the duotone is not dramatic. It is the print-maker’s answer to the limitation of single-ink reproduction: in a world where images would be reproduced in newspapers and books with limited tonal range, duotone printing preserved the photographer’s intent.
Photoshop Workflow: Documentary Duotone
1. Ensure your image is in Grayscale mode (Image > Mode > Grayscale). Accept the discard dialogue.
1. Go to Image > Mode > Duotone. Select ‘Duotone’ from the Type dropdown.
1. For Ink 1 (the shadow ink): click the colour swatch and set to a deep warm black: CMYK approximately C:60, M:50, Y:45, K:100. This is a warmer black than process black, replicating iron gall or warm-toned developer chemistry.
1. For Ink 2 (the highlight ink): click the swatch and choose a warm amber: approximately #8B6914. Click the Curve box for Ink 2 and reshape the curve so that it peaks at Zone V (50%) and fades toward both shadows and highlights. This concentrates the warm tone in the midtones.
1. Convert back to RGB mode (Image > Mode > RGB) to re-enable adjustment layers. Add a Curves layer to restore any lost microcontrast.
Primary Source Principle  Lith printing’s ‘infectious development’ mechanism means shadow density builds explosively once initiated, while highlights remain restrained. Replicate this in the Curves dialogue for Ink 1: shape the curve steeply in the Zone 0–IV range and flat in Zone V–X. This concentrates the warm-black shadow ink in the deep tones where lith chemistry would naturally concentrate its activity.



TREATMENT 10
Vignette, Luminance Masking & Selective Clarity
Dodging, Burning & the Photographer’s Eye in the Digital Dark
Historical Foundation
The final treatment is not a filter or a toning process but a philosophy: the application of localised adjustments to guide the viewer’s eye in the way that Adams guided the light in his darkroom. Dodging and burning — selectively lightening or darkening areas of the print during enlargement — are the oldest and most powerful tools of photographic post-processing.
"His book The Print described using the techniques of dodging and burning to selectively darken or lighten areas of the final print."
— Wikipedia, Zone System (citing Adams, The Print, 1950 — primary source)

"Adams used dodging and burning. He used this spatial image processing to modify the scene information captured in the negative, so as to generate the desired rendition consistent with the visualization."
— Academia.edu, The Ansel Adams Zone System: HDR Capture and Range Compression (citing Adams’ lecture slides — primary archival source)

In digital photography, luminance masking extends this principle enormously: instead of guiding a piece of card under the enlarger for a few seconds, the photographer can create a selection that targets only pixels within a specified luminance range and apply adjustments exclusively to those pixels. This is the most powerful and most misused tool in the digital darkroom.
For documentary work, the principle governing its use must remain Adams’: adjustment serves the visualised truth of the scene, not an arbitrary aesthetic. The question is always: ‘Does this local adjustment reveal what was present, or does it fabricate what was not?’
"With practice, the photographer visualizes the final print before the camera shutter is released."
— Wikipedia, Zone System (primary Adams method)
Photoshop Workflow: Luminance-Guided Dodge & Burn
1. Create a new layer in Soft Light blend mode. Fill it with 50% grey (Edit > Fill > 50% Gray). This is your dodge-and-burn layer.
1. Select the Dodge tool. Set Range to ‘Shadows’, Exposure 5–8%. Paint over areas of the image where shadow detail is being lost. The soft light layer prevents any visible stroke artefact.
1. Select the Burn tool. Set Range to ‘Highlights’, Exposure 5–8%. Paint over any highlight areas where detail is under pressure.
1. For precision luminance masking: go to Select > Color Range > Highlights. Modify the Fuzziness slider to encompass only your brightest 20% of tones. Invert the selection if targeting shadows. Apply a Curves adjustment within this selection.
1. For vignette: Camera Raw Filter > Effects > Vignetting. Amount ‒5 to ‒10, Midpoint 45–55, Feather 80–90. Apply at 40–60% layer opacity to keep it invisible in standard viewing. The vignette should be discovered by the eye, not noticed.
Primary Source Principle  Adams’ dodging and burning extended development time by moving a piece of card strategically. He never applied it uniformly. The digital equivalent: paint your dodge-burn layer at different opacities in different areas. Use a large (300–500px), low-hardness (0%) brush. Tight, focused dodge-burn strokes read as retouching; wide, feathered strokes read as light.
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